Odoo 도움말

2

1
1 응답
2
Gregory Gillis United States
17. 1. 20. 오전 11:52

SOLVED.

Settings>Languages

Added %p to the time option. Need to restart server for settings to take affect. Now gives the AM/PM selector in the date/time picker. Needed to be done as Admin and not just a user with settings privileges.

질문하기
Writer
Keep Informed
1 팔로워
About This Community

This platform is for beginners and experts willing to share their Odoo knowledge. It's not a forum to discuss ideas, but a knowledge base of questions and their answers.

Register
Odoo Training Center

Access to our E-learning platform and experience all Odoo Apps through learning videos, exercises and Quizz.

Test it now