Visitor (United States), Nicoleta Tristan (ngh) mailing list archives

I want to know if OpenERP7 is [...]

by - 11/30/2016 14:32:07

I want to know if OpenERP7 is compatible with all postgre versions