Visitor (United Kingdom), Laure-Anne Passelecq (lpa) mailing list archives

it says 'Import preview failed [...]

by - 07/08/2016 05:36:13

it says 'Import preview failed due to: Unable to load "xlsx" file: requires Python module "xlrd >= 0.8".'