Visitor (Philippines), Nicolas Pouplard (npo) mailing list archives

But I'm getting prerequisite e [...]

by - 10/20/2016 00:58:27

But I'm getting prerequisite errors regarding Python2.7 but I understand that it should be instanced/virtualized when installing Odoo