Visitor (Germany), Fabien Pinckaers (fp) mailing list archives

So I would need to ask the ser [...]

by - 11/20/2016 06:21:36

So I would need to ask the service-provider to upgrade to version 10. Do you think it is already stable enough for productive work?