Visitor (France), Benny Tang (bta) mailing list archives

Hello, I can't switch in devel [...]

by - 09/01/2016 02:58:51

Hello, I can't switch in developer mode, I got "blockUI requires jQuery v1.2.3 or later! You are using v1.11.1", what's problem?