Visitor (Canada), Fabien Pinckaers (fp) mailing list archives

those are not compatible with [...]

by
Fabien Pinckaers (fp)
- 02/14/2016 14:33:29

those are not compatible with proprietary, but Odoo official is (since version 9 only)