Community: CMS / eCommerce Experts mailing list archives

expert-website@mail.odoo.com

RE: I HAVE A BIG PROBLEM!

by
Cristina Ortega
- 04/01/2015 00:07:54
My odoo version is 7.0


Subject: Re: I HAVE A BIG PROBLEM!
From: hardsofindo@gmail.com
Date: Wed, 1 Apr 2015 03:36:57 +0000
To: expert-website@mail.odoo.com

Dear all,

i hope look workflow oddo version .....????

Abdul Basith (ABBAS),
PT. Metalogic Infomitra,
Telp.  021- 5324790 -2 Fax .  021- 5324723  
Jakarta Indonesia, 12210 
copyright@abdul.2014

2015-04-01 4:10 GMT+07:00 _ Poison <poison_cristy@hotmail.com>:
I can't create a view of type "form", in any model and any database.

I try in developer mode, in the "fleet" model, or any model, pulse in "manage views" and i do click in "create" button. Appears me a form with the name "Create a view (name of the model)". I write in the fields:

View Name: fleet.vehicle.custom_149 (I set default mode).
View Type: Form (I choose "Form" from the list)
Priority: 16  (I set default mode).

And i do click in the "Save" button.!!! Now, Appears me a square, with a legend "Loading" but doesn't work. And i don't understand, why?. Before, i don't had a problem with this so far.

I hope, you can help me. Please.

Thank You. :)
_______________________________________________
Mailing-List: https://www.odoo.com/groups/community-framework-62
Post to: mailto:expert-framework@mail.odoo.com
Unsubscribe: https://www.odoo.com/groups?unsubscribe


_______________________________________________
Mailing-List: https://www.odoo.com/groups/community-cms-ecommerce-experts-65
Post to: mailto:expert-website@mail.odoo.com
Unsubscribe: https://www.odoo.com/groups?unsubscribe