Community mailing list archives

community@mail.odoo.com

Re: Problem Tasks Work unit

by
Eric Caudal
- 03/28/2015 03:34:53
Go to settings/configuration/project management and change the default unit of measure.

2015-03-27 22:47 GMT+08:00 <alexandre.laidin@iris-solutions.fr>:
Hi,

I have a problem in Odoo 8.0. I can't change the work unit in project 
and sales configuration.
There's only "Hour(s)", I can't find "Day(s)".
When I create a new one in the configuration form, it automaticaly 
returns to "Hour(s)".

There is a bug or other for update this parameter ?

Best regards,
Alexandre

_______________________________________________
Mailing-List: https://www.odoo.com/groups/community-59
Post to: mailto:community@mail.odoo.com
Unsubscribe: https://www.odoo.com/groups?unsubscribe




--
Eric CAUDAL
+86 186 21 36 16 70