Community mailing list archives

community@mail.odoo.com

Is Odoo-mobile/framework compatible with Android 4.1.1 ?

by
Fred Lu
- 02/13/2015 02:01:33
Does anyone have any experience with Odoo-mobile/framework?
I could not install it on Android 4.1.1.
How to fix this issue?

It works on Android 4.4.

--
Best Regards,

Fred Lu | 呂豐昌

T: +886 3 657 9368 #110 | M: +886 936 180 686
IPRO 網際家 | http://www.e-ipro.com

企業行動力 - 任何時間、任何地點, 即時安全存取企業資訊, 立即採取行動
運用 Odoo ERP 擴展您的事業, 提升企業競爭力