Odoo Help

0

remove old postgresql 8.4

By
Frank MIKELDUKE
on 9/14/13, 7:01 AM 1,143 views

Hi, I migrate from one server to another one and now I have some conflict configuration I have postgresql 8.4 and 9.2 installed on the same server. Does someone know how I can remove the old 8.4 postgresql.

Thank you for choosing openerp and for your help Frank

About This Community

This platform is for beginners and experts willing to share their Odoo knowledge. It's not a forum to discuss ideas, but a knowledge base of questions and their answers.

Register

Odoo Training Center

Access to our E-learning platform and experience all Odoo Apps through learning videos, exercises and Quizz.

Test it now

Question tools

0 follower(s)

Stats

Asked: 9/14/13, 7:01 AM
Seen: 1143 times
Last updated: 3/16/15, 8:10 AM