Odoo Help


This community is for beginners and experts willing to share their Odoo knowledge. It's not a forum to discuss ideas, but a knowledge base of questions and their answers.


hotel manager

on 2/12/13, 6:19 AM 533 views

he instado el modulo hotel manager en la version Openerp 6.1 y no es compatible, alguien me podría ayudar a instalarlo?, grtacias

Incompatibilidades se presentan entre dos versiones. ¿La versión ¡¿que?! del modulo no es compatible con v6.1 de OpenERP? ¿Cual de los various modulos de hoteles es? ¿Que nombre tiene? ¿Desarrollado por quien?

on 2/12/13, 6:45 AM

I deleted your post as this Q&A site is restricted to english questions.

Fabien Pinckaers (fp)
on 2/12/13, 7:25 AM

Your Answer

Please try to give a substantial answer. If you wanted to comment on the question or answer, just use the commenting tool. Please remember that you can always revise your answers - no need to answer the same question twice. Also, please don't forget to vote - it really helps to select the best questions and answers!

About This Community

This community is for professionals and enthusiasts of our products and services. Read Guidelines

Question tools

0 follower(s)


Asked: 2/12/13, 6:19 AM
Seen: 533 times
Last updated: 3/16/15, 8:10 AM