Odoo Ayuda

0

0
1 Answer
1
chirag jogi
26/1/16 23:18

Hello Wizardz

you need to install following library,

--> sudo apt-get install node-clean-css

--> sudo apt-get install node-less

I think it will solve your issue.. 

1 Comentario
wizardz
27/1/16 2:47

same error , with the librarys installed. I testet new databases again . It seens like all odoo9 web modules have this less errors

Realizar una pregunta
Writer
Etiquetas
Keep Informed
1 seguidor(es)
About This Community

This platform is for beginners and experts willing to share their Odoo knowledge. It's not a forum to discuss ideas, but a knowledge base of questions and their answers.

Register
Odoo Training Center

Access to our eLearning platform and experience all Odoo Apps through learning videos, use cases and quizzes.

Test it now